Startseite

Outlook | Excel | Word | PowerPoint | Adobe Acrobat DC | Blog

XING | Facebook |


Pia Bork
Training, Support, Coaching für Office und Filesite


 

Impressum und Datenschutz

Creative Commons License  

Tipps und Tricks rund um Excel

A B C D E F G H I/J K
L M N O P/Q R S T U-W X-Z

 

Grundrechnen

  1. Die Rechenzeichen
  2. Grundrechnen in der Praxis - Beispiele
  3. Bestätigen und Abbrechen
  4. Ausfüllen und Kopieren von Formeln
  5. Formeln und Funktionen - was ist was
  6. Tipps zum Formeln schreiben
  7. Rechnen über mehrere Blätter

 

 

Zum Grundrechnen zähle ich Plus, Minus, Multiplizieren, Dividieren und zusätzlich das einfache Prozentrechnen. Hier gibt es ein paar Beispiele zu jeder Rechenart und eine Tabelle zum Mitmachen und Üben als Download.

 

 

Addieren

Zwei Zahlen können mit dem Pluszeichen addiert werden, bei mehr Zahlen ist es praktischer, die Funktion SUMME zu verwenden.

Pro Tag werden an zwei Kassen Einnahmen erzielt, in Spalte D sollen beide Kassen addiert werden.

Die erste Formel in D2 lautet:

=B2+C2

Bestätigen Sie sie mit Klick auf das Bestätigen-Häkchen.

 

Die übrigen Formeln müssen Sie nicht alle tippen, verwenden Sie das Ausfüllen.

Um den ganzen Monat zu addieren, wäre eine Kette aus =B2+B3+B4+B5... nötig - das ist nicht praktikabel. Darum gibt es die Funktion =SUMME()

Klicken Sie in die Zelle B24 für das Gesamtergebnis der ersten Kasse. Klicken Sie auf "Start / AutoSumme".

 

 

Excel schreibt in die Zelle:

=SUMME(B2:B23)

und markiert den Bereich oberhalb der Summenformel.

Der Doppelpunkt zwischen B2 und B23 steht für "bis".

Bestätigen Sie auch hier wieder mit dem Häkchen.

 

Ziehen Sie am Ausfüllkästchen die Formel nach rechts unter die Spalten C und D.

Subtrahieren

Pro Monat werden Einnahmen und Ausgaben erfasst. Der Rest soll errechnet werden.

In Zelle B4 lautet die erste Formel:

=B2-B3

Füllen Sie sie nach rechts aus.

In einer Kasse befinden sich 1.500 Euro, im Laufe des Tages werden mehrere Beträge entnommen. Wie viel befindet sich am Tagesende in der Kasse?

Der Startbetrag steht in B1, von B2 bis B15 stehen die Entnahmen. Der Rest kommt in B16.

Die Formel lautet in Alltagssprache: Ziehe von der Zahl in B1 die Summe aller Beträge von B2 bis B15 ab.

Und in Excel-Schreibweise sieht es dann so aus:

=B1-summe(B2:B15)

Das Wort "Summe" für die Funktion müssen Sie tippen, genauso die Klammern. Den Bereich von B2 bis B15 können Sie mit der Maus markieren, sobald der Cursor hinter sich öffnenden Klammer steht.

 

 

Multiplizieren

In einer Wohnung haben Sie die Maße der Räume gemessen und wollen jetzt aus Breite und Länge die Quadratmeterzahl der Böden berechnen.

Die erste Formel steht in D2:

=B2*C2

Bestätigen und nach unten ausfüllen.

 

Dividieren

Für eine größere Ausgabe wollen Sie dem Kunden einen Ratenkauf vorschlagen.

Der Rechnungsbetrag steht in B1, die Raten (hier 4) steht in B2.

In B3 wird berechnet:

=B1/B2

 

Um den Wert für 3 oder 5 Raten anzugeben, ändern Sie die Zahl in B2.

Sie sollen Preise vergleichen - leider sind die angebotenen Mengen unterschiedlich. Zwischen 250 und 1000 g. Um den Preis zu vergleichen, müssen Sie ihn pro Sorte für 100 g errechnen.

Die Berechnung ist ein simpler Dreisatz und wird so gerechnet:

=B2*100/A2

Bestätigen und nach unten ausfüllen.

Prozent - Mehrwertsteuer

In einer Rechnung sollen 19 % Mehrwertsteuer ausgewiesen werden. Der Gesamtbetrag der Rechnung netto ist 1.985 Euro. Davon 19 % sind 377,15 Euro.

Der Gesamtbetrag steht in C6; die 19 % für die Mehrwertsteuer stehen in Zelle B7. Die Berechnung C7 lautet:

=C6*B7

Den Bruttobetrag errechnen Sie mit =C7+C6

 

Sie könnten auch schreiben:

=C6*19%

Prozente können in Excel so berechnet werden:

=C6*19% oder =C6*0,19 oder C6*19/100

Das Ergebnis ist immer das Gleiche. Am besten lesbar ist die Schreibweise C6*19%, am einfachsten zu ändern ist C6*B7

Prozent - Vergleich

Aus einem Jahresvergleich sollen Sie die Abweichung in Prozent errechnen - wie viel Prozent mehr oder weniger Umsatz wurden für die Städte erwirtschaftet?

Die Differenz zwischen den beiden Werten wird mit einem Dreisatz berechnet. Das Jahr 2011 ist die Basis (also "100 %"). In einem Dreisatz auf dem Blatt Papier sieht das so aus:

180.000*100/150.000

 

In Excel gibt es mit dem Format "Start / Zahl / Prozent" bereits automatisch die Multiplikation mit 100 und zusätzlich das Prozent-Zeichen hinter der Zahl. Wir brauchen also in der Rechnung keine Multiplikation mit 100. Unsere Formel sieht daher so aus:

=C2/B2

Das Ergebnis lautet zuerst: 1,2

Lassen Sie die Zelle D2 markier tund wählen Sie das Prozentformat - jetzt erhalten Sie 120%

 

Wenn Sie nur ermitteln möchten, ob es 20 % mehr oder 10 % weniger sind, dann rechnen Sie:

=C2/B2-1

und erhalten das Ergebnis 20 % bzw. -10 %.

Warum funktioniert diese Rechnung? Das erste Ergebnis vor dem Formatieren mit Prozent lautete ja "1,2" - davon 1 abgezogen ist also 0,2. In Prozent 20 %.

 

02.11.2013

 

Download

Beispieltabelle mit Übungsaufgaben, gezippt

Bezüge

Über relative und absolute Bezüge lesen Sie hier